Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: X5U  |  SKU: NTITLI0126  |  EAN: 6937295603019

FANVIL

Fanvil X5U, 16 linhas SIP, 1 ecrã lateral

GARANTIA 36 Meses  |  PART-NUMBER: X5U  |  SKU: NTITLI0126  |  EAN: 6937295603019

Produto Principal
Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Vista Principal Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Imagem de Detalhe 1 Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Imagem de Detalhe 2 Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Imagem de Detalhe 3 Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Imagem de Detalhe 4 Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Imagem de Detalhe 5 Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Imagem de Detalhe 6 Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Imagem de Detalhe 7 Fanvil X5U, 16 linhas SIP, 1 ecrã lateral - Imagem de Detalhe 8
Marca Fanvil
Modelo X5U
Características
- Tela principal: Tela a cores de 480 x 320 de 3,5 polegadas
- Tela lateral: Tela a cores de 320 x 240 de 2,4 polegadas
- Teclas DSS: 30
- Linhas: 16
- Teclas de linha: 4
- Guia telefónica local: 2000
- Registo de chamadas: 1000
- Conferência de áudio:
  V1: conferência de 3 vias
  V2: conferência de 6 vias
- IPv6
- Áudio de alta definição
- Codec de banda larga: G.722,Opus
- Bluetooth:
  V1: Bluetooth 2.1 incorporado
  V2: Bluetooth 4.2 incorporado
- Wifi: Através de WiFi dongle
- PoE
- Rede: 10/100/1000 Mbps
- Auricular EHS
- Suporte de pé: 45°& 50°
Funções
Funções do telefone
- Agenda local (2000 entradas)
- Agenda remota (XML/LDAP, 2000 entradas)
- Registos de chamadas (entrada/saída/perdida, 1000 entradas)
- Filtro de chamadas da lista de permitidos/bloqueados
- Protetor de tela
- Indicação de mensagem de voz em espera (VMWI)
- DSS programáveis/teclas programáveis
- Sincronização de tempo de rede
- Bluetooth 4.2 integrado: compatível com auscultadores Bluetooth/dispositivo móvel Bluetooth
- Suporta Dongle Wi-Fi (através de WF20)
- Compatível com auscultadores sem fios Plantronics (através de cabo EHS APD-80 da Plantronics)
- Compatibilidade com auscultadores sem fios Jabra (através do cabo Fanvil EHS20 EHS)
- Suporte de gravação (através de uma unidade flash ou servidor)
- URL de ação / URI ativo
- uaCSTA
Funções de chamada
- Ligar / atender / rejeitar
- Silenciar / reativar (microfone)
- Chamada em espera / retomar
- Chamada em espera
- Intercomunicador
- Tela de identificação de chamadas
- Discagem rápida
- Chamada anónima (ocultar identificador de chamadas)
- Desvio de chamadas (sempre/ocupado/sem resposta)
- Transferência de chamadas (Atendida/Desatendida)
- Estacionamento/recuperação de chamadas (dependendo do servidor)
- Voltar a marcar
- Não incomodar
- Resposta automática
- Mensagem de voz (com servidor)
- Conferência de 6 vias
- Linha direta
- Escrivaninha partilhada
Conectividade
- Física: Ethernet de 10/100/1000 Mbps, porta de duplo puente para derivação de PC
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuração IP: IP estática / DHCP / PPPoE
- Controlo de acesso à rede: 802.1x
- VPN: L2TP / OpenVPN
- VLAN
- LLDP
- CDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Outras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- LLDP
- PPPoE
- 802.1x
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- AES128 & AES256
Alimentação
- Entrada de alimentação de DC5V / 2A
Dimensões
- 214 x 188.6 x 190.1 mm
Data de revisão 17-04-2023 por RTY

Fanvil X5U, 16 linhas SIP, 1 ecrã lateral

108,90 €
Esgotado

Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
Grandstream Telefone IP GXP2160 Últimas unidades
Grandstream Telefone IP GXP2160

GXP2160

169,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP DECT DP720
Grandstream Telefone IP DECT DP720

DP720

72,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP GXP1615 Últimas unidades
Grandstream Telefone IP GXP1615

GXP1615

49,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T31G telefone IP Cinzento 2 linhas LCD
Yealink SIP-T31G telefone IP Cinzento 2 linhas LCD

SIP-T31G

68,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X4U, 12 linhas SIP, 1 ecrã lateral
Fanvil X4U, 12 linhas SIP, 1 ecrã lateral

X4U

91,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X301P, 2 linhas SIP, com PoE, sem PSU
Fanvil X301P, 2 linhas SIP, com PoE, sem PSU

X301P

41,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G
Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G

H5W-White

105,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream DP722 Telefone IP DECT 10 contas SIP Últimas unidades
Grandstream DP722 Telefone IP DECT 10 contas SIP

DP722

72,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X303-2 Telefone IP empresarial 2 fios
Fanvil X303-2 Telefone IP empresarial 2 fios

X303-2

47,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas

V50P

34,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H602W Teléfono de Hotel WiFi6 Doble Banda
Fanvil H602W Teléfono de Hotel WiFi6 Doble Banda

H602W

70,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream GHP610 Teléfono IP 2 líneas SIP Blanco Últimas unidades
Grandstream GHP610 Teléfono IP 2 líneas SIP Blanco

GHP610

46,90 €
Em stock!Entrega prevista: 21 de outubro