Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: H5W-White  |  SKU: NTITLI0147  |  EAN: 6937295602579

FANVIL

Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G

GARANTIA 36 Meses  |  PART-NUMBER: H5W-White  |  SKU: NTITLI0147  |  EAN: 6937295602579

Produto Principal
Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G - Vista Principal Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G - Imagem de Detalhe 1 Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G - Imagem de Detalhe 2 Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G - Imagem de Detalhe 3 Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G - Imagem de Detalhe 4
Como telefone IP WiFi com áudio HD, Fanvil H5W pode proporcionar uma experiência de comunicação mais fluida com áudio HD e sem problemas de cablagem.

Fanvil H5W admite a decodificação de vídeo H.264 para ajudar OS proprietários a ver a imagem de vídeo antes de abrir a porta.

Mais do que um telefone IP de hotel, também é adequado para supermercados, hospitais, centros comerciais, etc.

 

Marca Fanvil
Modelo H5W-White
Características
- Tela: Tela a cores de 3,5 polegadas 480 × 320
- Videochamada: Só recebe vídeo do lado que chama
- Codec de vídeo: H.264
- Teclas DSS: 6
- Linhas SIP: 2
- Áudio de alta definição
- Codec de banda larga: G.722,Opus
- PoE
- Rede: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Porta de carregamento USB: 1
- Modo de instalação: Suporte de secretária
Funções
Funções do telefone
- Registos de chamadas (entradas/saídas/perdidas, Max admite 600 registos na web)
- DSS programáveis/teclas programáveis
- URL de ação / URI ativo
- Marcação web
- Plano de marcação
- Ponto de acesso SIP
- Campainha personalizada
- Multidifusão
Funções de chamada
- Ligar / Responder
- Silenciar / Não silenciar
- Chamada em espera / Recomeçar
- Marcação rápida
- Voltar a marcar
- Resposta automática
- Linha Direta
- Campainha personalizada
Conectividade
- Ethernet 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4&IPv6
- Configuração de IP: Estática / DHCP / PPPoE
- Controlo de Acesso à Rede: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
Outras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentação
- Entrada de alimentação de CC: 5V / 1A
- Consumo de energia: inativo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
Dimensões
- 151.7 x 193.2 x 131.7mm
Data de revisão 13-04-2023 por RTY

Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G

105,90 €
Em stock imediato
Envio em 24h/48h
Stock total disponível: 7 unidades
Envio gratuito!

Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
Grandstream Telefone IP GXP1610
Grandstream Telefone IP GXP1610

GXP1610

44,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP DECT DP720
Grandstream Telefone IP DECT DP720

DP720

72,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP GXP1615 Últimas unidades
Grandstream Telefone IP GXP1615

GXP1615

49,90 €
Em stock!Entrega prevista: 21 de outubro
GrandStream IP Phone GRP2604P PoE 3 linhas AudioHD
GrandStream IP Phone GRP2604P PoE 3 linhas AudioHD

GRP2604P

89,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X4U, 12 linhas SIP, 1 ecrã lateral
Fanvil X4U, 12 linhas SIP, 1 ecrã lateral

X4U

91,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X303G, 4 linhas SIP, com Gigabit, sem PSU
Fanvil X303G, 4 linhas SIP, com Gigabit, sem PSU

X303G

65,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil V65, 20 linhas SIP, codec de vídeo
Fanvil V65, 20 linhas SIP, codec de vídeo

V65

165,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas
Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas

H3W-Black

89,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream DP722 Telefone IP DECT 10 contas SIP Últimas unidades
Grandstream DP722 Telefone IP DECT 10 contas SIP

DP722

72,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream WP816 Telefone IP WiFi6 2 SIP 2 Linhas Últimas unidades
Grandstream WP816 Telefone IP WiFi6 2 SIP 2 Linhas

WP816

104,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X303-2 Telefone IP empresarial 2 fios
Fanvil X303-2 Telefone IP empresarial 2 fios

X303-2

47,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas

V50P

34,90 €
Em stock!Entrega prevista: 21 de outubro