Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: X303-2  |  SKU: NTITLI0165  |  EAN: 6937295605303

FANVIL

Fanvil X303-2 Telefone IP empresarial 2 fios

GARANTIA 36 Meses  |  PART-NUMBER: X303-2  |  SKU: NTITLI0165  |  EAN: 6937295605303

Produto Principal
Fanvil X303-2 Telefone IP empresarial 2 fios - Vista Principal Fanvil X303-2 Telefone IP empresarial 2 fios - Imagem de Detalhe 1 Fanvil X303-2 Telefone IP empresarial 2 fios - Imagem de Detalhe 2 Fanvil X303-2 Telefone IP empresarial 2 fios - Imagem de Detalhe 3 Fanvil X303-2 Telefone IP empresarial 2 fios - Imagem de Detalhe 4 Fanvil X303-2 Telefone IP empresarial 2 fios - Imagem de Detalhe 5 Fanvil X303-2 Telefone IP empresarial 2 fios - Imagem de Detalhe 6
HTML: O telefone IP Fanvil X303-2 Wire é uma versão melhorada do telefone IP original, que apresenta um novo método de fornecimento de energia e rede através de uma ligação de 2 cabos. Isto permite a reutilização completa do cabeamento antigo ao mesmo tempo que oferece voz de alta definição, uma tela a cores de 2,4 polegadas, suporte para 4 contas SIP, fornecimento de rede e alimentação de 2 cabos, conferências multipartidas e outras funções avançadas.

Além disso, suporta auscultadores sem fios EHS externos e outras funções de expansão, tornando-o adequado para diversos cenários de aplicações empresariais e proporcionando uma excelente experiência de utilizador.

Marca Fanvil
Modelo X303-2
Características
Tela/Teclado
- Tela a cores de 2,4 polegadas 320×204
 -4 teclas programáveis
- 9 teclas de função (Retener/Transferir/Mensagem de voz/Conferência/Agenda telefónica/MWI/Auriculares/Rellamada/Manos livres)
- 3 teclas de linha (com luz indicadora LED)
- 4 teclas de navegação + 1 tecla OK
- 12 teclas de dígitos telefónicos padrão
- 3 teclas de controlo de volume (Cima/Baixo/Silêncio (Microfone))
Interface
- Interface de cabo (interface 6P2C RJ11)
- Interface de energia
- Interface RJ9 (auscultador x1, auscultador x1)
- Ranhura de segurança x1
Alimentação
- CC 12 V/1 A.
- Alimentação do interruptor PoE de 2 cabos
Características Físicas
- Material: Plástico
- Cor: Preto
- Luz de estado 1 (vermelha)
Tamanho
- Suporte de secretária (45°): 169 x 203,6 x 172,7 mm
- Suporte de secretária (50°): 169 x 194 x 181 mm
- Montagem em parede: 169 x 113,4 x 207,6 mm
Protocolos
- SIP2.0 sobre UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, LLDP, PPPoE, 802.1x, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069, AES128 & AES256
Vídeo    
- Microfone/alto-falante de voz HD (auscultador/manos livres, resposta de frequência de 0 ~ 7 KHz)
- Amostragem ADC/DAC de banda larga de 16 KHz
- Codec de banda estreita: G.711a/u, G.723.1, G.726, G.729A/B, iLBC
- Codec de banda larga: G.722, Opus
- Cancelador de eco acústico (AEC) full-duplex
- Detecção de atividade de voz (VAD) / Geração de ruído de conforto (CNG) / Estimativa de ruído de fundo (BNE)
- / Redução de ruído (NR) / Controlo automático de ganho (AGC)
- Ocultação de perda de pacotes (PLC)
- Buffer de flutuação adaptativo dinâmico
- DTMF: dentro de banda, fora de banda (RFC2833/ SIP INFO)
- Monitorização de qualidade de voz VQM
Rede
- Modo IP: IPv4/IPv6
- Configuração IP: IP estática / DHCP / PPPoE
- Controlo de acesso à rede: 802.1x
- VPN: L2TP/OpenVPN
- VLAN
- LLDP
- qualidade de serviço
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Funções
Funções do telefone
- Agenda telefónica local (1000 entradas)
- Agenda telefónica remota (XML/LDAP, 1000 entradas)
- Registos de chamadas (entradas/saídas/perdidas, 600 entradas)
- Lista de bloqueados/Lista de permitidos
- Protetor de ecrã
- Indicação de mensagem em espera de voz (VMWI)
- DSS/teclas programáveis programáveis
- Sincronização de hora de rede
- Compatível com auscultadores sem fios Plantronics (através do cabo Plantronics APD-80 EHS)
- Compatível com auscultadores sem fios Jabra (através do cabo Fanvil EHS20 EHS)
- Gravação de suporte (através do servidor)
- URL de ação/URI ativa
- uaCSTA
Funções de chamada
- Ligar / Atender / Rejeitar
- Silenciar/Ativar silêncio (microfone)
- Chamada em espera/reinício
- Chamada em espera
- Intercomunicador
- Ecrã de identificação de chamadas
- Discagem rápida
- Chamada anónima (ocultar identificador de chamadas)
- Desvio de chamadas (sempre/ocupado/sem resposta)
- Transferência de chamadas (atendida/desatendida)
- Estacionamento/Recuperação de chamadas (Dependendo do servidor)
- Rellamada
- Não incomodar
- Resposta automática
- Mensagem de voz (com servidor)
- Conferência de 6 vias
- Linha direta
- secretária partilhada
Data de revisão 07-11-2024 por A

Fanvil X303-2 Telefone IP empresarial 2 fios

47,90 €
Em stock imediato
Envio em 24h/48h
Stock total disponível: 16 unidades

Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
Grandstream Telefone IP GXP2130 v2 Últimas unidades
Grandstream Telefone IP GXP2130 v2

GXP2130

127,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP GXP1610
Grandstream Telefone IP GXP1610

GXP1610

44,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Estação Base DP750 DECT Últimas unidades
Grandstream Estação Base DP750 DECT

DP750

84,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X6U, 20 linhas SIP, 2 ecrãs laterais Últimas unidades
Fanvil X6U, 20 linhas SIP, 2 ecrãs laterais

X6U

145,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H2U Telefone IP Hotel, 2 Linhas SIP, PoE Últimas unidades
Fanvil H2U Telefone IP Hotel, 2 Linhas SIP, PoE

H2U(White)

42,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H3 Telefone IP hotel placa personalizada N
Fanvil H3 Telefone IP hotel placa personalizada N

H3(Black)

70,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H3 Telefone IP hotel placa personalizada B
Fanvil H3 Telefone IP hotel placa personalizada B

H3(White)

68,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas
Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas

H3W-Black

89,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G Últimas unidades
Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G

H5W-Black

115,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream WP816 Telefone IP WiFi6 2 SIP 2 Linhas Últimas unidades
Grandstream WP816 Telefone IP WiFi6 2 SIP 2 Linhas

WP816

104,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream WP826 Telefone IP WiFi6 3 SIP 3 Linhas Últimas unidades
Grandstream WP826 Telefone IP WiFi6 3 SIP 3 Linhas

WP826

120,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas

V50P

34,90 €
Em stock!Entrega prevista: 21 de outubro