Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: H6W-B  |  SKU: NTITLI0164  |  EAN: 6937295605815

FANVIL

Fanvil H6W Telefone de hotel

GARANTIA 36 Meses  |  PART-NUMBER: H6W-B  |  SKU: NTITLI0164  |  EAN: 6937295605815

Produto Principal
Fanvil H6W Telefone de hotel - Vista Principal Fanvil H6W Telefone de hotel - Imagem de Detalhe 1 Fanvil H6W Telefone de hotel - Imagem de Detalhe 2 Fanvil H6W Telefone de hotel - Imagem de Detalhe 3 Fanvil H6W Telefone de hotel - Imagem de Detalhe 4 Fanvil H6W Telefone de hotel - Imagem de Detalhe 5 Fanvil H6W Telefone de hotel - Imagem de Detalhe 6
Fanvil H6W é um telefone IP Wi-Fi acessível com múltiplas funções e uma aparência elegante.

Está equipado com 5 teclas programáveis para a linha direta de serviçOS, atendendo a diversos cenários hoteleiros.

H6W tem Wi-Fi integrado de banda dupla de 2,4 GHz e 5 GHz (Wi-Fi 6), o que garante uma conectividade perfeita.

Além disso, conta com voz HD, Ethernet de 10/100 Mbps e PoE, o que melhora a experiência geral do utilizador e reduz OS custos de implementação do hotel.

Para além dos ambientes hoteleiros, o H6W também é adequado para uso em centros comerciais, hospitais, supermercados e outros ambientes.

Marca Fanvil
Modelo H6W
Características Gerais
- 2 linhas SIP
- Voz HD
- PoE
- Wi-Fi integrado de banda dupla de 2,4 GHz e 5 GHz (Wi-Fi 6)
- Auricular / Modo mãOS livres
- Teclas DSS inteligentes (tecla de marcação rápida)
- Suporte de secretária
- Fonte de alimentação externa opcional
Áudio
- Amostragem ADC/DAC de banda larga de 16 KHz
- Codec de banda estreita: G.711A/U, G.729AB, G723.1, G726, iLBC
- Codec de banda larga: G.722, Opus
- Altifalante mãOS livres full-duplex com AEC
- Detecção de atividade de voz (VAD) / Geração de ruído de conforto (CNG)/ Estimativa de Ruído de Fundo (BNE) / Redução de Ruído (NR)/Controlo automático de ganho (AGC)
- Ocultação de perda de pacotes (PLC)
- Buffer de flutuação adaptativo dinâmico
- DTMF: dentro de banda, fora de banda – Relé DTMF (RFC2833) / SIP INFO
- Monitorização de qualidade de voz VQM
Rede
- Ethernet de 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuração IP: Estática / DHCP / PPPoE
- Cifrado Wi-Fi: WPA /WPA2-PSK /802.X EAP
- Controlo de acesso à rede: 802.1x
- VPN: L2TP/OpenVPN
- VLAN: 802.1P/Q
- Qualidade de serviço
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Implementação e gestão
- Aprovisionamento automático através de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069
- Portal de gestão web
- Volcagem de pacotes baseada na web
- Exportação/importação de configuração
- Atualização de Firmware
- Registo do sistema
Funções
Funções do telefone
- DSS/teclas programáveis
- URL de ação/URI ativa
- Wi-Fi integrado de banda dupla de 2,4 GHz e 5 GHz (Wi-Fi 6)? 2,4 GHz, 802,11 b/g/n? 5GHz, 802.11 a/n/ac/ax
- Marcação web
- Plano de marcação
- Ponto de acesso SIP
- Anel distintivo
- Multidifusão
Funções de chamada
- Chamar / Responder
- Silenciar / Ativar silêncio
- Chamada em espera/recomeçar
- Marcação rápida
- Reter
- Linha direta
- Mensagem de voz
Data de revisão 07-11-2024 por A

Fanvil H6W Telefone de hotel

85,90 €
Em stock imediato
Envio em 24h/48h
Stock total disponível: 11 unidades
Envio gratuito!

Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
Grandstream Telefone IP GXP2170
Grandstream Telefone IP GXP2170

GXP2170

169,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T30P telefone IP Preto LCD
Yealink SIP-T30P telefone IP Preto LCD

SIP-T30P

43,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T31 telefone IP Cinzento LCD
Yealink SIP-T31 telefone IP Cinzento LCD

SIP-T31

43,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T31G telefone IP Cinzento 2 linhas LCD
Yealink SIP-T31G telefone IP Cinzento 2 linhas LCD

SIP-T31G

68,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T54W telefone IP Preto 10 linhas LCD Wi-Fi Últimas unidades
Yealink SIP-T54W telefone IP Preto 10 linhas LCD Wi-Fi

SIP-T54W

186,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X6U, 20 linhas SIP, 2 ecrãs laterais Últimas unidades
Fanvil X6U, 20 linhas SIP, 2 ecrãs laterais

X6U

145,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X301P, 2 linhas SIP, com PoE, sem PSU
Fanvil X301P, 2 linhas SIP, com PoE, sem PSU

X301P

41,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G
Fanvil H5 Telefone IP para Hotel com PoE WiFi 2.4G

H5W-White

105,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream WP816 Telefone IP WiFi6 2 SIP 2 Linhas Últimas unidades
Grandstream WP816 Telefone IP WiFi6 2 SIP 2 Linhas

WP816

104,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil V61G Telefone IP básico Últimas unidades
Fanvil V61G Telefone IP básico

V61G

60,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil Linkvil W610H Telefone IPCT Multi-Célula
Fanvil Linkvil W610H Telefone IPCT Multi-Célula

W610H

85,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas

V50P

34,90 €
Em stock!Entrega prevista: 21 de outubro