Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: H3W-Black  |  SKU: NTITLI0142  |  EAN: 6937295602517

FANVIL

Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas

GARANTIA 36 Meses  |  PART-NUMBER: H3W-Black  |  SKU: NTITLI0142  |  EAN: 6937295602517

Produto Principal
Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas - Vista Principal Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas - Imagem de Detalhe 1 Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas - Imagem de Detalhe 2 Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas - Imagem de Detalhe 3 Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas - Imagem de Detalhe 4
Como telefone IP WiFi com áudio HD, Fanvil H3W pode proporcionar-lhe uma experiência de comunicação mais fluida sem problemas de cablagem.

Mais do que um telefone IP de hotel, também é adequado para supermercados, hospitais, centros comerciais, etc

 

Marca Fanvil
Modelo H3W-Black
Características
- Teclas DSS: 6
- Linhas SIP: 2
- Áudio de alta definição
- Codec de banda larga:G.722,Opus
- PoE
- Rede: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Porta de carga USB: 1
- Modo de instalação: Suporte de secretária
Funções
Funções do telefone
- Registos de chamadas (entradas/saídas/perdidas, Max suporta 600 registos na web)
- DSS programáveis/teclas programáveis
- URL de ação / URI ativo
- Marcação web
- Plano de marcação
- Ponto de acesso SIP
- Anel distintivo
- Multidifusão
Funções de chamada
- Chamar / Responder
- Silenciar / Não silenciar
- Chamada em espera / Recomeçar
- Marcação rápida
- Voltar a marcar
- Resposta automática
- Linha Direta
- Timbre personalizado
Conectividade
- Ethernet 10/100 Mbps
- Modo IP:IPv4/IPv6/IPv4&IPv6
- Configuração de IP: Estático / DHCP / PPPoE
- Controlo de Acesso à Rede: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035
Outras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentação
- Potência: 5V/2A ou PoE
- Consumo de energia (PoE): 1,5 W ~ 5,65 W
- Consumo de energia (adaptador): 2,13 W ~ 7,46 W
Dimensões e peso
- 151.7 x 193.2 x 131.7 mm
Data de revisão 13-04-2023 por RTY

Fanvil H3W-B PoE 2 Linhas SIP 6 teclas personalizadas

89,90 €
Em stock imediato
Envio em 24h/48h
Stock total disponível: 9 unidades
Envio gratuito!

Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
Grandstream Telefone IP GXP2130 v2 Últimas unidades
Grandstream Telefone IP GXP2130 v2

GXP2130

127,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP GXP1620
Grandstream Telefone IP GXP1620

GXP1620

55,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP GXP1630
Grandstream Telefone IP GXP1630

GXP1630

84,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP GXP2135 Últimas unidades
Grandstream Telefone IP GXP2135

GXP2135

127,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink EXP50 módulo de IP suplementar Preto, Cinzento 23 botões Últimas unidades
Yealink EXP50 módulo de IP suplementar Preto, Cinzento 23 botões

EXP50

122,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T31 telefone IP Cinzento LCD
Yealink SIP-T31 telefone IP Cinzento LCD

SIP-T31

43,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T33G telefone IP Cinzento 4 linhas LED Últimas unidades
Yealink SIP-T33G telefone IP Cinzento 4 linhas LED

SIP-T33G

90,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X4U, 12 linhas SIP, 1 ecrã lateral
Fanvil X4U, 12 linhas SIP, 1 ecrã lateral

X4U

91,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil H3 Telefone IP hotel placa personalizada B
Fanvil H3 Telefone IP hotel placa personalizada B

H3(White)

68,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X303-2 Telefone IP empresarial 2 fios
Fanvil X303-2 Telefone IP empresarial 2 fios

X303-2

47,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas
Fanvil V50P Telefone IP Ecrã 2.3" PoE 2 linhas

V50P

34,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream GHP610 Teléfono IP 2 líneas SIP Blanco Últimas unidades
Grandstream GHP610 Teléfono IP 2 líneas SIP Blanco

GHP610

46,90 €
Em stock!Entrega prevista: 21 de outubro