Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: GS-5654PLX  |  SKU: NSWSAR0300  |  EAN: 4717964705136

Edimax

Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+

GARANTIA 36 Meses  |  PART-NUMBER: GS-5654PLX  |  SKU: NSWSAR0300  |  EAN: 4717964705136

Produto Principal
Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Vista Principal Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 1 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 2 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 3 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 4 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 5 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 6 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 7 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 8 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 9 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 10 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 11 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 12 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 13 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 14 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 15 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 16 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 17 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 18 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 19 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 20 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 21 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 22 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 23 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 24 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 25 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 26 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 27 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 28 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 29 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 30 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 31 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 32 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 33 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 34 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 35 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 36 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 37 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 38 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 39 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 40 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 41 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 42 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 43 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 44 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 45 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 46 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 47 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 48 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 49 Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+ - Imagem de Detalhe 50
Marca Edimax Pro
Modelo GS-5654PLX
Caracteristicas Puertos
- 48 x portas Gigabit RJ45 10/100 / 1000Base-T
- 6 x portas de enlace ascendente SFP + 10GBase-X 10 Gigabit
- 1 x porta de consola RJ45
Hardware
- Botões: botão de reinício
- Indicadores LED: Por porta: Enlace / Act, PoE: ALM (Alarme), PoE / Max, Por unidade: SYS (Sistema), PWR (Energia), Interruptor deslizante: Enlace / Act ou PoE
- Entrada de energia: 100-240 V CA, 50-60 Hz, fonte de alimentação interna
- Orçamento total de energia: 400W
- Montagem: secretária / montagem em Chassis (kit de montagem em Chassis incluído)
- Ventilador: 4 ventiladores com controlador térmico inteligente
- Dimensões (L x W x H): 441 (W) x 330 (D) x 45 (H) mm
- Peso: 5,6 kg
Rendimento
- Capacidade de comutação: 216 Gbps
- Endereço MAC: 32K
- Tramas gigantes: 12K bytes
- Memória de buffer: 16 Mb
- Taxas de filtragem / reenvio:
  Max. 160,7 Mpps (tamanho de pacote de 64 bytes)
  Porta de 10000 Mbps - 14.880.000pps
  Porta de 1000 Mbps - 1.488.000pps
  Porta de 100 Mbps - 148.800pps
  Porta de 10 Mbps - 14.880pps
PoE
- Padrão: IEEE 802.3af (PoE), IEEE 802.3at (PoE +)
- Potência de saída: até 30 W por porta
- Atribuição de pinos: 1/2 (+), 3/6 (-) End-Span (modo A)
- Gestão: estado de PoE, ativação / desativação da programação de PoE, verificação ativa de PoE PD, configuração de prioridade por porta
- PoE de longo alcance: PoE de longa distância garantido a 200 metros a 10 Mbps
- Proteção de retroalimentação de energia: incorporada
Características Inteligentes
- Qualidade de serviço (QoS):
  Limitação de velocidade em pacotes enviados e recebidos por uma interface
  Oito filas em cada porta
  Algoritmos de programação de filas WRR, SP, WRR + SP
  Remarcação da prioridade 802.1py a prioridade DSCP
  Limitação de velocidade em cada fila e configuração do tráfego nas portas
- Classe de serviço (CoS):
  Classe de serviço IEEE 802.1p (SPQ, WRR)
  CoS baseado em porta
  Precedência IP TOS
  CoS baseado em informação VLAN 802.1p
  CoS baseado em DSCP
  CoS baseado em TCP / UDP
- Árvore de expansão:
  Protocolo de árvore de expansão (STP) IEEE 802.1d
  Protocolo de árvore de expansão múltipla IEEE 802.1s (MSTP)
  Protocolo de árvore de expansão rápida IEEE 802.1w (RSTP)
- VLAN:
  Até 256 VLAN e 4096 ID de VLAN
  VLAN baseada em etiquetas 802.1Q
  VLAN baseada em porta
  VLAN de vigilância
  VLAN de voz
  VLAN MAC
  GVRP
- IPV6:
  IPv6 sobre Ethernet (RFC 2464)
  Pilha dupla (RFC 4213)
  ICMPv6 (RFC 4884)
  Descoberta de vizinhos (RFC 4861)
  Configuração automática
  Endereço IPv6 estático e comprimento do prefixo
  Gateway padrão IPv6 estático
  Detecção de endereçOS duplicados IPv6
- Tronco de portas: Tronco estático IEEE 802.3ad LACP até 8 grupos de troncos
- Inspeção IGMP:
  Inspeção IGMP v1 / v2 / v3
  Bloquear tráfego de multidifusão desconhecido
- Duplicação de portas: duplicação de portas tanto no tráfego de entrada como de saída
- Segurança:
  RADIO
  AAA
  Acesso de gestão
  Gestor de autenticação
  Segurança Portuária
  Porta protegida
  Controlo de tempestades
  DoS
  Inspeção dinâmica de ARP
  Indagação DHCP
  Guardia de fonte de IP
- Gestão:
  Interface de utilizador: gestão baseada na web
  Conta de utilizador: configuração da conta de início de sessão
  Atualização de Firmware: atualização de Firmware via WEB
  Syslog: suporta registo de eventos, registo de alarmes e registo de segurança
  Imagem de Firmware dupla para mecanismos robustos de comutação por erro
Data de Revisão 30-11-2021 por MSB

 

Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+

811,90 €
Esgotado

Especificações Rápidas:
Tipo: Switches armário Velocidade LAN: 1 Gbps Velocidade LAN: 10 Gbps Portos: 54
Tipo: Switches armário Velocidade LAN: 1 Gbps Velocidade LAN: 10 Gbps
Portos: 54
Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
MikroTik CRS326-24G-2S+RM Switch 24xGB 2xSFP+ L5
MikroTik CRS326-24G-2S+RM Switch 24xGB 2xSFP+ L5

CRS326-24G-2S+RM

207,90 €
Em stock!Entrega prevista: 2 de novembro
Ubiquiti Switch USW-PRO-24-POE Últimas unidades
Ubiquiti Switch USW-PRO-24-POE

USW-PRO-24-POE

900,90 €
Em stock!Entrega prevista: 2 de novembro
D-Link DGS-1510-28XMP Gerido L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto, Cinzento Últimas unidades
D-Link DGS-1210-52MP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto, Cinzento Últimas unidades
Edimax GS-1024 Switch 24xGbE Metal Últimas unidades
Edimax GS-1024 Switch 24xGbE Metal

GS-1024

108,90 €
Em stock!Entrega prevista: 2 de novembro
TP-Link Omada SG2218P switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
MikroTik CRS354-48G-4S+2Q+RM Switch 48xGbE 4xSFP+ Últimas unidades
MikroTik CRS354-48G-4S+2Q+RM Switch 48xGbE 4xSFP+

CRS354-48G-4S+2Q+RM

567,90 €
Em stock!Entrega prevista: 2 de novembro
D-Link 10-Port Multi-Gigabit Smart Managed PoE Gerido Últimas unidades
D-Link 10-Port Multi-Gigabit Smart Managed PoE Gerido

DMS-1250-10SPL/E

397,90 €
Em stock!Entrega prevista: 2 de novembro
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+ Últimas unidades
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+

DGS-1100-18PV2

232,90 €
Em stock!Entrega prevista: 2 de novembro
D-Link DGS-1530-20/E Switch 16xGb 4x10G SFP+ Últimas unidades
D-Link DGS-1530-20/E Switch 16xGb 4x10G SFP+

DGS-1530-20/E

595,90 €
Em stock!Entrega prevista: 2 de novembro
Reyee RG-ES224GC2MS Switch Cloud 24P 1G + 2SFP 2.5 Últimas unidades
Reyee RG-ES224GC2MS Switch Cloud 24P 1G + 2SFP 2.5

RG-ES224GC2MS

133,90 €
Em stock!Entrega prevista: 2 de novembro
Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G Últimas unidades
Reyee RG-ES228GS-P-V2 Switch Cloud 24P PoE + 2P 1G

RG-ES228GS-P-V2

302,90 €
Em stock!Entrega prevista: 2 de novembro