Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: SX3016F  |  SKU: NSWSAR0514  |  EAN: 1210002611718

TP-LINK

TP-Link SX3016F Switch L2+ 16x10G SFP+ 1xRJ45

GARANTIA 36 Meses  |  PART-NUMBER: SX3016F  |  SKU: NSWSAR0514  |  EAN: 1210002611718

Produto Principal
TP-Link SX3016F Switch L2+ 16x10G SFP+ 1xRJ45 - Vista Principal TP-Link SX3016F Switch L2+ 16x10G SFP+ 1xRJ45 - Imagem de Detalhe 1 TP-Link SX3016F Switch L2+ 16x10G SFP+ 1xRJ45 - Imagem de Detalhe 2


Marca TP-LINK
Modelo SX3016F
Interfaces - 16 × 10G SFP+ Ranuras
- 1 × Puerto de consola RJ45
- 1 × Puerto de la consola Micro-USB
Rendimiento - Capacidad de Conmutación: 320 Gbps
- Tasa de Reenvío de Paquetes: 238.08 Mpps
- Tabla de Direcciones MAC: 32 K
- Memoria del Buffer de Paquete: 24 Mbit
- Marco Jumbo: 9 KB
Software Calidad de Servicio     
- 8 colas de prioridad
- Prioridad de 802.1p CoS/DSCP
- Programación de colas: SP (prioridad estricta), WRR (Weighted Round Robin), SP + WRR
- Control de ancho de banda: limitación de clasificación basada en puerto/flujo
- Rendimiento más suave
- Acción para los flujos: Observación de QoS (802.1P Remark, DSCP Remark)
Características L2 y L2+     
- 128 interfaces IP: interfaz de soporte IPv4/IPv6
- Enrutamiento Estático: 48 Rutas Estáticas IPv4/IPv6
- ARP estático: 128 entradas estáticas
- 512 Entradas ARP
- Proxy ARP
- ARP Gratuito
- Servidor DHCP
- Relé DHCP: Relé de interfaz DHCP, relé VLAN DHCP
- Relé DHCP L2
- Agregación de enlaces
- Protocolo de Árbol de Abarco
- Detección de Loopback
- Control de flujo 802.3x
- Reflejo
Multicast L2     
- Soporta 1000 (IPv4, IPv6) Grupos IGMP
- IGMP Snooping
- Autenticación IGMP
- Registro de VLAN multidifusión (MVR)
- MLD Snooping
- Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
Características Avanzadas     
- Descubrimiento automático de dispositivos 
- Configuración del lote
- Actualización de firmware por lotes
- Monitorización inteligente de la red 
- Advertencias de eventos anormales 
- Configuración unificada 
- Reinicio de horario 
VLAN     
- Grupo VLAN (802.1q VLAN): Grupos VLAN 4K Máximos
- 802.1Q Etiquetado VLAN
- MAC VLAN: 30 Entradas
- Protocolo VLAN: Protocolo Plantilla 16, Protocolo VLAN 12
- VLAN privado
- GVRP
- VLAN VPN (QinQ): QinQ Basado En Puerto, QinQ Selectivo
- VLAN de voz
Lista de Control de Acceso     
- ACL basado en el tiempo
- MAC ACL: MAC de origen, MAC de destino, ID de VLAN, prioridad de usuario, tipo de éter
- IP ACL: IP de origen, IP de destino, fragmento, protocolo IP, bandera TCP, puerto TCP/UDP, DSCP/IP TOS
- ACL Combinado
- Contenido del paquete ACL
- IPv6 ACL
- Política: Reflejo, Redirección, Límite De Tarifas, Observación De QoS
- ACL se aplica a Port/VLAN
Seguridad     
- Enlace IP-MAC-Port:
- 512 Entradas
- DHCP Snooping
- Inspección ARP
- Protector de fuente IPv4
- Enlace IPv6-MAC-Port:
- 512 Entradas
- DHCPv6 Snooping
- Detección de ND
- ND Snooping
- Protector de fuente IPv6
- DoS Defend
- Seguridad de puerto estático/dinámico: hasta 64 direcciones MAC por puerto
- Broadcast/Multicast/Unicast Storm Control: modo de control kbps/ratio
- 802.1X:
- Autenticación de la base de puerto
- Autenticación basada en MAC
- Asignación de VLAN
- MAB
- VLAN de invitados
- Autenticación de radio y soporte de responsabilidad
- AAA (incluyendo TACACS+):
- Aislamiento de puerto
- Gestión web segura a través de HTTPS con SSLv3/TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2
- Control de acceso basado en IP/Port/MAC
IPv6     
- IPv6 Dual IPv4/IPv6
- Multicast Listener Discovery (MLD) Snooping
- IPv6 ACL
- Interfaz IPv6
- Enrutamiento IPv6 estático
- Descubrimiento de vecinos (ND) IPv6
- Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6: cliente DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- Interfaz Ethernet MIB (RFC1643)
- Puente MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- MIB RMON2 (RFC2021)
- Cliente de contabilidad de radio MIB (RFC2620)
- Cliente de autenticación de radio MIB (RFC2618)
- Ping Remoto, Traceroute MIB (RFC2925)
- Soporte TP-Link privado MIB
Gestión - Aplicación Omada: Requiere el uso de Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller
- Gestión Centralizada:
  Controlador Basado En La Nube De Omada
  Controlador de hardware Omada
  Controlador de software Omada
- Acceso a la nube: Requiere el uso de Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller
- Aprovisionamiento sin contacto: Requiere el uso de Omada Cloud-Based Controller
- Funciones de gestión:
  GUI basado en la web
  Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
  SNMP v1/v2c/v3: Trampa/Información, RMON (1,2,3,9 grupos)
  Plantilla SDM
  Cliente DHCP/BOOTP
  802.1ab LLDP/LLDP-MED
  Instalación automática de DHCP
  Imagen Dual, Configuración Dual
  Monitorización de CPU
  Diagnóstico de cable
  Recuperación de contraseña
  SNTP
  Registro del sistema
Otras
características
- Certificaciones: CE, FCC, RoHS
- Requisitos del sistema: Microsoft® Windows® 98SE, NT, 2000, XP, VistaTM o Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux
- Montaje: Estante Montable
- Consumo de Potencia Máximo: 32.74 W (220 V / 50 Hz)
- Disipación máxima de calor: 111.71 BTU/h (220 V / 50 Hz)
Factores Ambientales     
- Temperatura de funcionamiento: 0–45 °C (32–113 °F);
- Temperatura de almacenamiento: -40–70 °C (-40–158 °F)
- Humedad de funcionamiento: 10-90% RH sin condensación
- Humedad de almacenamiento: 5-90% RH sin condensación
Fuente de Alimentación     
- Fuentes de alimentación redundantes duales
- 100-240 V AC~50/60 Hz
Dimensiones
- 440 × 220 × 44 mm
Contenido     
- Interruptor SX3016F
- 2× Cables de alimentación
- Guía de instalación rápida
- Kit de montaje en bastidor
- Pies de goma
Fecha Revisión 08-05-2026 por AP

TP-Link SX3016F Switch L2+ 16x10G SFP+ 1xRJ45

714,90 €
Esgotado

Especificações Rápidas:
Tipo: Switches sobremesa Portos: 16 Velocidade LAN:
Tipo: Switches sobremesa Portos: 16 Velocidade LAN:
Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
MikroTik CRS328-4C-20S-4S+RM Switch 20xSFP 4xSFP+ Últimas unidades
MikroTik CRS328-4C-20S-4S+RM Switch 20xSFP 4xSFP+

CRS328-4C-20S-4S+RM

402,90 €
Em stock!Entrega prevista: 23 de outubro
Zyxel GS1350-18HP-EU0101F switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Cinzento Últimas unidades
TP-Link TL-SG1218MPE Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto Últimas unidades
Ubiquiti USW-PRO-48-POE Switch 48xGb 4xSFP+ Últimas unidades
Ubiquiti USW-PRO-48-POE Switch 48xGb 4xSFP+

USW-Pro-48-PoE

1.328,90 €
Em stock!Entrega prevista: 23 de outubro
HPE NW IOn 1830 24xGbE 12 PoE 2xSFP 195W Comutador Últimas unidades
HPE NW IOn 1830 24xGbE 12 PoE 2xSFP 195W Comutador

JL813A

323,90 €
Em stock!Entrega prevista: 23 de outubro
D-Link DGS-1250-28X Gerido L3 Gigabit Ethernet (10/100/1000) Preto Últimas unidades
D-Link DGS-1250-28X Gerido L3 Gigabit Ethernet (10/100/1000) Preto

DGS-1250-28X/E

300,90 €
Em stock!Entrega prevista: 23 de outubro
D-Link DGS-1250-52X Gerido L3 Gigabit Ethernet (10/100/1000) Preto Últimas unidades
D-Link DGS-1250-52X Gerido L3 Gigabit Ethernet (10/100/1000) Preto

DGS-1250-52X/E

570,90 €
Em stock!Entrega prevista: 23 de outubro
D-Link DGS-1250-52XMP Gerido L3 Power over Ethernet (PoE) Preto Últimas unidades
D-Link DGS-1250-52XMP Gerido L3 Power over Ethernet (PoE) Preto

DGS-1250-52XMP/E

926,90 €
Em stock!Entrega prevista: 23 de outubro
D-Link DGS-1210-10MP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto, Cinzento Últimas unidades
D-Link DGS-1100-10MPV2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto Últimas unidades
D-Link DGS-1100-10MPV2 Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

DGS-1100-10MPV2/E

212,90 €
Em stock!Entrega prevista: 23 de outubro
HPE NW IOn 1960 12xGT 4xSFP+ Comutador Últimas unidades
HPE NW IOn 1960 12xGT 4xSFP+ Comutador

JL805A

848,90 €
Em stock!Entrega prevista: 23 de outubro
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+ Últimas unidades
D-Link DGS-1100-18PV2 Switch 16xGb 2xSFP PoE+

DGS-1100-18PV2

231,90 €
Em stock!Entrega prevista: 23 de outubro