Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: KN-3110-01EN  |  SKU: NTIAIP0055  |  EAN: 4897082921417

Keenetic

Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0

GARANTIA 36 Meses  |  PART-NUMBER: KN-3110-01EN  |  SKU: NTIAIP0055  |  EAN: 4897082921417

Produto Principal
Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0 - Vista Principal Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0 - Imagem de Detalhe 1 Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0 - Imagem de Detalhe 2
Marca Keenetic
Modelo KN-3110-01EN
Características
Requisitos
- Enrutador Keenetic compatível
- Um ou dois telefones analógicos
Funções
- Compatibilidade com codec G.711u
- Compatibilidade com codec G.711a
- Ajuste da ganância FXS TX/RX
- Ajuste da impedância de terminação
- Ajuste da cadência do toque FXS
- Relação DTMF: RFC2833
- Relação DTMF: SIP INFO
- Relação DTMF: em banda
- Minimização do eco do filtro de equilíbrio trans-híbrido
- Perfis de configuração regional FXS: 27
- Detecção de flashes FXS
- Modo de marcação FXS por tom
- Modo de marcação FXS por pulsos
- Geração de identificação de chamadas
  - (número e nome) ETSI
- Geração de tom de aviso de descolgado
- Toque distintivo FXS
Telefone
- Desvio de chamadas: todos
- Desvio de chamadas: ocupado
- Desvio de chamadas: sem resposta
- Chamada de intercomunicação FXS
- Localização de portas FXS
- Chamada em fila
- Chamada em espera
- Transferência de chamadas
- Interceptação/recuperação de chamadas
- Não incomodar
- Pós-marcação automática
- Número de entradas do histórico de chamadas: 500
Rede
- SIP 2.0 (RFC 3261)
- SIP sobre TCP
- SIP sobre UDP
- SIP sobre TLS
- SDP (RFC 2327)
- RTP (RFC 1889)
- RTCP (RFC 1890)
- STUN (RFC 5389)
- Registo DNS A (RFC 1706)
- Registo DNS SRV (RFC 2782)
- Camada 3 da QoS através do etiquetado DSCP
- NAT Keepalive
- Redundância do proxy SIP através dos registos SRV A do DNS
- Número de linhas SIP admitidas: 10
Ambiente
- Temperatura de funcionamento: 0-40 °C
- Humidade de funcionamento: 20-95 % sem condensação
Alimentação
- Tensão de alimentação: 5 V CC através de uma porta USB
Dimensões e peso
- Sem antena: 60 mm x 100 mm x 22 mm
- Peso do aparelho: 53 g
Conteúdo
- Dispositivo
- Adaptador de corrente
- Cabo Ethernet
- Kit de montagem em parede / teto
- Guia de início rápido
Data de revisão 24-03-2025 por DR

Keenetic Linear Adaptador USB Tlf. Anal. 2xUSB 2.0

32,90 €
Esgotado

Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
Yealink PSU-T3X adaptador e transformador Universal Preto
Yealink PSU-T3X adaptador e transformador Universal Preto

PSU-T3X

13,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil HT301-U Auriculares Mono, Porta USB, Cancelamento de Ruído Ativo Últimas unidades
Fanvil HT301-U Auriculares Mono, Porta USB, Cancelamento de Ruído Ativo

HT301-U

23,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil HT302-U Auriculares Duplos, Porto USB, Cancelamento de Ruído Ativo
Fanvil HT302-U Auriculares Duplos, Porto USB, Cancelamento de Ruído Ativo

HT302-U

22,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil BT20 Dongle Bluetooth para a série XU/V/X
Fanvil BT20 Dongle Bluetooth para a série XU/V/X

BT20

16,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil WF20 Dongle WiFi para a série XU/V/X Últimas unidades
Fanvil WF20 Dongle WiFi para a série XU/V/X

WF20

16,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil KT30 Botão sem fio iniciar chamada
Fanvil KT30 Botão sem fio iniciar chamada

KT30

13,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil KT10 Botão sem fios para iniciar chamada
Fanvil KT10 Botão sem fios para iniciar chamada

KT10

13,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil EX102 Suporte de embutir para i62 i63 i6
Fanvil EX102 Suporte de embutir para i62 i63 i6

EX102

29,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil KT20 Botão sem fios iniciar chamada
Fanvil KT20 Botão sem fios iniciar chamada

KT20

13,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream GBX20 Módulo de Extensão LCD Colorido Últimas unidades
Grandstream GBX20 Módulo de Extensão LCD Colorido

GBX20

167,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil Linvil DH301D Mono DECT 1 auricular
Fanvil Linvil DH301D Mono DECT 1 auricular

DH301D

136,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil Linkvil DH401B Auricular OWS BT
Fanvil Linkvil DH401B Auricular OWS BT

DH401B

73,90 €
Em stock!Entrega prevista: 21 de outubro