Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: H1-Black  |  SKU: NTITLI0137  |  EAN: 6937295604139

FANVIL

Fanvil H1, telefone de hotel, 2 teclas de linha

GARANTIA 36 Meses  |  PART-NUMBER: H1-Black  |  SKU: NTITLI0137  |  EAN: 6937295604139

Produto Principal
Fanvil H1, telefone de hotel, 2 teclas de linha - Vista Principal Fanvil H1, telefone de hotel, 2 teclas de linha - Imagem de Detalhe 1 Fanvil H1, telefone de hotel, 2 teclas de linha - Imagem de Detalhe 2 Fanvil H1, telefone de hotel, 2 teclas de linha - Imagem de Detalhe 3 Fanvil H1, telefone de hotel, 2 teclas de linha - Imagem de Detalhe 4 Fanvil H1, telefone de hotel, 2 teclas de linha - Imagem de Detalhe 5 Fanvil H1, telefone de hotel, 2 teclas de linha - Imagem de Detalhe 6 Fanvil H1, telefone de hotel, 2 teclas de linha - Imagem de Detalhe 7 Fanvil H1, telefone de hotel, 2 teclas de linha - Imagem de Detalhe 8
Fanvil H1 é um telefone IP para hotel com uma função rentável, multifunções e aparência elegante.

Está equipado com 8 teclas programáveis para a linha direta de serviçOS, cumprindo OS requisitos de aplicação de vários cenários hoteleiros.

Além disso, H1 suporta funções como áudio HD, porto de rede de 10/100 Mbps e integração PoE, proporcionando uma experiência de utilizador de alta qualidade e reduzindo o custo de implementação do hotel.

É mais do que um telefone de hotel e também pode ser aplicado em múltiplos cenários, como centros comerciais, hospitais e supermercados.

Marca Fanvil
Modelo H1-Black
Características
- Teclas DSS: 8
- Linhas SIP: 2
- Áudio de alta definição
- Codec de banda larga: G.722,Opus
- PoE
- Rede 10/100 Mbps
- Modo de instalação: Suporte de secretária/montado na parede (através de acessórios separados)
Funções
Funções do telefone
- Registos de chamadas (entradas/saídas/perdidas, Max suporta 600 registos na web)
- DSS programáveis/teclas programáveis
- URL de ação / URI ativo
- Marcação web
- Plano de marcação
- Ponto de acesso SIP
- Timbre personalizável
- Multidifusão
Funções de chamada
- Ligar / Responder
- Silenciar / Não silenciar
- Chamada em espera / Recomeçar
- Marcação rápida
- Voltar a marcar
- Desvio de chamadas (sempre/ocupado/sem resposta)
- Transferência de chamadas (atendida/desatendida)
- Linha Direta
- Mensagem de voz
Conectividade
- Ethernet de 10/100 Mbps
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuração IP: Estática / DHCP / PPPoE
- Controlo de acesso à rede: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- LLDP
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Outras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Dimensões
- 153.5 x 80.7 x 213.7 mm
Data de revisão 21-02-2024 por RTY

Fanvil H1, telefone de hotel, 2 teclas de linha

41,90 €
Esgotado

Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
Grandstream Telefone IP GXP2160 Últimas unidades
Grandstream Telefone IP GXP2160

GXP2160

169,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP GXP1610
Grandstream Telefone IP GXP1610

GXP1610

44,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream Telefone IP GXP1630
Grandstream Telefone IP GXP1630

GXP1630

84,90 €
Em stock!Entrega prevista: 21 de outubro
YEALINK SIP-T30 1 conta SEM PoE COM PSU Últimas unidades
YEALINK SIP-T30 1 conta SEM PoE COM PSU

SIP-T30

41,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T31G telefone IP Cinzento 2 linhas LCD
Yealink SIP-T31G telefone IP Cinzento 2 linhas LCD

SIP-T31G

68,90 €
Em stock!Entrega prevista: 21 de outubro
Yealink SIP-T46U telefone IP Cinzento LCD Wi-Fi Últimas unidades
Yealink SIP-T46U telefone IP Cinzento LCD Wi-Fi

SIP-T46U

157,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X4U, 12 linhas SIP, 1 ecrã lateral
Fanvil X4U, 12 linhas SIP, 1 ecrã lateral

X4U

91,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil X6U, 20 linhas SIP, 2 ecrãs laterais Últimas unidades
Fanvil X6U, 20 linhas SIP, 2 ecrãs laterais

X6U

145,90 €
Em stock!Entrega prevista: 21 de outubro
GrandStream Telefone IP GRP2615 5 SIP 2xGbE PoE WiFi Últimas unidades
GrandStream Telefone IP GRP2615 5 SIP 2xGbE PoE WiFi

GRP2615

187,90 €
Em stock!Entrega prevista: 21 de outubro
Fanvil V60P Telefone IP 2.4" Cor PoE 4 linhas
Fanvil V60P Telefone IP 2.4" Cor PoE 4 linhas

V60P

55,90 €
Em stock!Entrega prevista: 21 de outubro
GrandStream Telf IP GRP2602G PoE 2xGb ZTP 2 líneas
GrandStream Telf IP GRP2602G PoE 2xGb ZTP 2 líneas

GRP2602G

68,90 €
Em stock!Entrega prevista: 21 de outubro
Grandstream GHP610 Teléfono IP 2 líneas SIP Blanco Últimas unidades
Grandstream GHP610 Teléfono IP 2 líneas SIP Blanco

GHP610

46,90 €
Em stock!Entrega prevista: 21 de outubro