Portes Gratuitos: Portes gratuitos em encomendas superiores a 50€!
Perfil
Carrinho de Compras
Total: 0,00€

GARANTIA 36 Meses  |  PART-NUMBER: GS-5424LX  |  SKU: NSWSAR0390  |  EAN: 4717964705112

Edimax

Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola

GARANTIA 36 Meses  |  PART-NUMBER: GS-5424LX  |  SKU: NSWSAR0390  |  EAN: 4717964705112

Produto Principal
Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Vista Principal Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 1 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 2 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 3 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 4 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 5 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 6 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 7 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 8 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 9 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 10 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 11 Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola - Imagem de Detalhe 12
Marca Edimax Pro
Modelo GS-5424LX
Caracteristicas Puertos
- 24 x ports Gigabit RJ45 10/100 / 1000Base-T
- 4 x ports de ligação ascendente SFP + 10GBase-X 10 Gigabit
- 1 x port de consola RJ45 com cabo de consola
Hardware
- Botões: botão de reinício
- Indicadores LED:
  Por port: Conexão/ Ativo
  Por unidade: Alerta, SYS (Sistema), PWR (Potência)
- Entrada de energia: 100-240 V CA, 50-60 Hz, fonte de alimentação interna
- Montagem: Mesa / montagem em rack (kit de montagem em rack incluído)
- Ventilador: Sem ventilador
Rendimento
- Capacidade de comutação: 128 Gbps
- Endereço MAC: 16K
- Tramas gigantes: 12KB
- Memória de buffer: 12Mb
- Velocidades de filtragem / reenvio:
  Max. 95,2 Mpps (tamanho de pacote de 64 bytes)
  Portos de 10 Gbps - 14.880.000pps
  Portos de 1000 Mbps - 1.488.000pps
  Portos de 100 Mbps - 148.800pps
  Portos de 10 Mbps - 14.880pps
Normas
- Ethernet IEEE 802.3 10BaseT
- Fast Ethernet IEEE 802.3u 100BaseTX
- Gigabit Ethernet IEEE 802.3ab 1000BaseT
- IEEE802.3ae 10GBase-X 10 Gigabit Ethernet
- IEEE 802.3z 1000BaseSX/LX
- IEEE 802.3x Duplex completo e controlo de fluxo
- IEEE 802.1p Qualidade de serviço (QoS)
- IEEE 802.1x Controlo de acesso à rede baseado em portas (PNAC)
- IEEE 802.1Q VLANs
- IEEE 802.1d Protocolo da árvore de expansão (STP) IEEE 802.1s Protocolo de árvore de expansão múltipla (MSTP)
- IEEE 802.1w Protocolo de árvore de localização rápida (RSTP)
- IEEE 802.1AB Protocolo de descoberta de camada de ligação (LLDP), LLDP-MED (Descoberta de meios de ponto final)
- IEEE 802.3ad protocolo de controlo de agregação de ligações (LACP) IEEE 802.3az Ethernet de Eficiência Energética
Características Inteligentes
- Qualidade de serviço (QoS):
  Limitação de velocidade em pacotes enviados e recebidos por uma interface
  Oito filas em cada port
  Algoritmos de programação de filas WRR, SP, WRR + SP
  Remarcação da prioridade 802.1py a prioridade DSCP
  Limitação de velocidade em cada fila e configuração do tráfego nas portas
- Classe de serviço (CoS):
  Classe de serviço IEEE 802.1p (SPQ, WRR)
  CoS baseado em portas
  Precedência TOS IP
  Informação baseada em CoS 802.1p VLAN
  CoS baseado em DSCP
  CoS baseado em TCP / UDP
- Árvore de expansão:
  IEEE 802.1d Protocolo de árvore de localização (STP)
  IEEE 802.1s Protocolo de árvore de localização múltipla (MSTP)
  IEEE 802.1w Protocolo de árvore de localização rápida (RSTP)
- VLAN:
  Até 256 ID de VLAN e 4096 ID de VLAN
  VLAN baseada em etiquetas 802.1Q
  VLAN baseada em port
  VLAN de vigilância
  VLAN de voz
  VLAN de MAC
  GVRP
- IPV6:
  IPv6 sobre Ethernet (RFC 2464)
  Pilha dupla (RFC 4213)
  ICMPv6 (RFC 4884)
  Descoberta de vizinhos (RFC 4861)
  Configuração automática
  Endereço IPv6 e comprimento de prefixo estáticos
  Gateway padrão IPv6 estático
  Detecção de endereçOS duplicados IPv6
- Tronco de portas: Tronco estático IEEE 802.3ad LACP até 8 grupos de troncos
- Inspeção IGMP:
  Inspeção IGMP v1 / v2 / v3
  Bloquear tráfego de multidifusão desconhecido
- Cópia de portas. Endereço de tráfego de reflexão de portas:
  Ambos (entrada e saída)
  Entrada
  Saída
- Segurança:
  RADIUS
  TACACS+
  AAA
  Gestão de acesso
  Administrador de autenticação
  Segurança de portas
  Porta protegida
  Controlo de tempestades de difusão
  DoS
  Inspeção ARP dinâmica
  Snooping de IGMP
  Proteção de fonte IPAcesso remoto: HTTPS / SSH / HTTP / Telnet / Tempo de sessão de espera
- Gestão:
  Interface de utilizador: gestão baseada na web
  Conta de utilizador: configuração da conta de início de sessão
  Atualização de Firmware: atualização de Firmware via WEB
  Syslog: suporta registo de eventos, registo de alarmes e registo de segurança
  Imagem de Firmware duplo para mecanismos sólidos de recuperação de falhas
  ACL (Lista de controlo de acesso)
  CLI (Interface de linha de comandos)
  Conta de utilizador: Configuração de conta de início de sessãoSNMP v1/v2c/v3
Certificações     
- FCC
- CE
- BSMI
Dimensões e peso
-
441 x 198 x 45 mm
- 2.44 kg
Data de Revisão 12-07-2023 por RTY

Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola

314,90 €
Esgotado

Especificações Rápidas:
Tipo: Switches armário Portos: 24 Velocidade LAN: 1 Gbps
Tipo: Switches armário Portos: 24 Velocidade LAN: 1 Gbps
Garantia de Satisfação Transações Seguras

Métodos de Pagamento Seguros:

MBWay Visa Mastercard
(IVA incluído à taxa legal em vigor)

Produtos Relacionados

Ver mais
TP-Link TL-SG1218MPE Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto Últimas unidades
Edimax GS-1026 V3 Switch 24xGb 2xSFP Últimas unidades
Edimax GS-1026 V3 Switch 24xGb 2xSFP

GS-1026 V3

116,90 €
Em stock!Entrega prevista: 22 de outubro
TP-Link Omada SG3452P switch de rede Gerido L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto Últimas unidades
D-Link DGS-1510-52X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) 1U Preto Últimas unidades
D-Link DGS-1510-52X switch de rede Gerido L3 Gigabit Ethernet (10/100/1000) 1U Preto

DGS-1510-52X/E

856,90 €
Em stock!Entrega prevista: 22 de outubro
D-Link DGS-1510-28XMP Gerido L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto, Cinzento Últimas unidades
D-Link DGS-1210-20 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto Últimas unidades
D-Link DGS-1210-20 Gerido L2 Gigabit Ethernet (10/100/1000) 1U Preto

DGS-1210-20/E

185,90 €
Em stock!Entrega prevista: 22 de outubro
TP-Link Omada SG2218P switch de rede Gerido L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto
D-Link DGS-1520-52MP Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto Últimas unidades
D-Link DGS-1520-52MP Gerido L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto

DGS-1520-52MP/E

1.949,90 €
Em stock!Entrega prevista: 22 de outubro
MikroTik CSS318-16G-2S+IN Switch 16xGbE 2xSFP+
MikroTik CSS318-16G-2S+IN Switch 16xGbE 2xSFP+

CSS318-16G-2S+IN

136,90 €
Em stock!Entrega prevista: 22 de outubro
D-Link DMS-1024 Não-gerido 2.5G Ethernet (100/1000/2500) Preto Últimas unidades
D-Link DMS-1024 Não-gerido 2.5G Ethernet (100/1000/2500) Preto

DMS-1024/E

435,90 €
Em stock!Entrega prevista: 22 de outubro
Reyee NBS5300-8MG2XS-UP L3 8xxmG HiPoE 2xSFP+ 370W Últimas unidades
Reyee NBS5300-8MG2XS-UP L3 8xxmG HiPoE 2xSFP+ 370W

RG-NBS5300-8MG2XS-UP

646,90 €
Em stock!Entrega prevista: 22 de outubro
D-Link DGS-1530-28/E Switch 24xG 4x10G SFP+ Últimas unidades
D-Link DGS-1530-28/E Switch 24xG 4x10G SFP+

DGS-1530-28/E

738,90 €
Em stock!Entrega prevista: 22 de outubro